<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) | !(IE 9)]><!-->
<html lang="fi">
<!--<![endif]-->
<head>
  <meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="format-detection" content="telephone=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



<link rel="profile" href="http://mpg.org/xfn/11" />

<link rel="apple-touch-icon" sizes="180x180" href="https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/themes/om-suomenkuvalehti/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/themes/om-suomenkuvalehti/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/themes/om-suomenkuvalehti/favicon-16x16.png">
<link rel="manifest" href="https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/themes/om-suomenkuvalehti/manifest.json">
<link rel="mask-icon" href="https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/themes/om-suomenkuvalehti/safari-pinned-tab.svg" color="#5bbad5 ">
<meta name="theme-color" content="#ffffff ">
  <script src="https://storage.googleapis.com/om_gdpr_consent_popup/cmp.bundle.js" async></script>

<script type="text/javascript">
	function getCookie(a){var b="; "+document.cookie;a=b.split("; "+a+"\x3d");if(2==a.length)return a.pop().split(";").shift()}
	var showAds = false;
	if (getCookie("asauth_user_accesslevel") < 4 || getCookie("asauth_user_accesslevel") > 10) {showAds = true}
</script>

<script type="text/javascript">
	if (showAds) {
		var PWT={}; //Initialize Namespace
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
			(function() {
				var gads = document.createElement('script');
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		};
		(function() {
			var purl = window.location.href;
			var url = '//ads.pubmatic.com/AdServer/js/pwt/118184/794';
			var profileVersionId = '';
			if(purl.indexOf('pwtv=')>0){
				var regexp = /pwtv=(.*?)(&|$)/g;
				var matches = regexp.exec(purl);
				if(matches.length >= 2 && matches[1].length > 0){
					profileVersionId = '/'+matches[1];
				}
			}
			var wtads = document.createElement('script');
			wtads.async = true;
			wtads.type = 'text/javascript';
			wtads.src = url+profileVersionId+'/pwt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(wtads, node);
		})();
	}
</script>

<script type="text/javascript">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</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TMNMPZ');</script>
<!-- End Google Tag Manager -->

<!-- end of head script -->  
  <!-- Typekit -->
  <script src="https://use.typekit.net/mln5hga.js"></script>
  <script>try{Typekit.load({ async: false });}catch(e){}</script>
  <!-- End of Typekit -->
  
<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Voitto tai kuolema tai jumalankäsivirhe – Vesa Vareksen pallokirja on MM-kisojen ohittamaton opas - Kirjailijan päiväkirja</title>
<link rel="canonical" href="https://suomenkuvalehti.fi/kirjailijanpaivakirja/voitto-tai-kuolema-tai-jumalankasivirhe-vesa-vareksen-pallokirja-on-mm-kisojen-ohittamaton-opas/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Voitto tai kuolema tai jumalankäsivirhe – Vesa Vareksen pallokirja on MM-kisojen ohittamaton opas - Kirjailijan päiväkirja" />
<meta property="og:description" content="Espanjan jalkapallomaajoukkueen valmentaja Julen Lopetegui sai potkut vain päivää ennen lajin suurimman arvoturnauksen avauspotkua. Aivan kuin&hellip;" />
<meta property="og:url" content="https://suomenkuvalehti.fi/kirjailijanpaivakirja/voitto-tai-kuolema-tai-jumalankasivirhe-vesa-vareksen-pallokirja-on-mm-kisojen-ohittamaton-opas/" />
<meta property="og:site_name" content="Kirjailijan päiväkirja" />
<meta property="article:tag" content="jalkapallon maailmanmestaruuskilpailut" />
<meta property="article:tag" content="pallon herruus" />
<meta property="article:tag" content="vesa vares" />
<meta property="article:section" content="Kirjailijan päiväkirja" />
<meta property="article:published_time" content="2018-06-14T07:36:11+03:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Espanjan jalkapallomaajoukkueen valmentaja Julen Lopetegui sai potkut vain päivää ennen lajin suurimman arvoturnauksen avauspotkua. Aivan kuin&hellip;" />
<meta name="twitter:title" content="Voitto tai kuolema tai jumalankäsivirhe – Vesa Vareksen pallokirja on MM-kisojen ohittamaton opas - Kirjailijan päiväkirja" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kirjailijan päiväkirja &raquo; Voitto tai kuolema tai jumalankäsivirhe – Vesa Vareksen pallokirja on MM-kisojen ohittamaton opas kommenttien syöte" href="https://suomenkuvalehti.fi/kirjailijanpaivakirja/voitto-tai-kuolema-tai-jumalankasivirhe-vesa-vareksen-pallokirja-on-mm-kisojen-ohittamaton-opas/feed/" />
<link rel='stylesheet' id='asteikko-auth-style-css'  href='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/plugins/asteikko-auth-otavamedia/css/style.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='om-adcoin-css'  href='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/plugins/om-adcoin/src/Aste/OmAdcoin/../../../css/om-adcoin.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/plugins/om-adcoin/src/Aste/OmAdcoin/../../../css/video-js.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C400i%2C700%7CRoboto%3A400%2C400i%2C500%2C700%2C900%7CRoboto+Slab%3A400%2C400i%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-skin-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='om-core-css'  href='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/themes/om-core/assets/main.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='om-theme-css'  href='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/themes/om-suomenkuvalehti/assets/main.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/themes/om-core/assets/head.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/themes/om-suomenkuvalehti/assets/head.min.js?ver=4.9.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suomenkuvalehti.fi/kirjailijanpaivakirja/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://suomenkuvalehti.fi/kirjailijanpaivakirja/?p=1196' />
<link rel="alternate" type="application/json+oembed" href="https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuomenkuvalehti.fi%2Fkirjailijanpaivakirja%2Fvoitto-tai-kuolema-tai-jumalankasivirhe-vesa-vareksen-pallokirja-on-mm-kisojen-ohittamaton-opas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuomenkuvalehti.fi%2Fkirjailijanpaivakirja%2Fvoitto-tai-kuolema-tai-jumalankasivirhe-vesa-vareksen-pallokirja-on-mm-kisojen-ohittamaton-opas%2F&#038;format=xml" />
	<!-- ChartBeat start -->
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">var ajaxurl = "https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-admin/admin-ajax.php";</script>      <meta name="twitter:image" content="https://suomenkuvalehti.fi/wp-content/uploads/sites/21/2018/05/karo_hamalainen_blogi_pieni-300x300.jpg">
      <meta property="og:image" content="https://suomenkuvalehti.fi/wp-content/uploads/sites/21/2018/05/karo_hamalainen_blogi_pieni-300x300.jpg">
              <meta property="og:image:type" content="image/jpeg">
        <meta property="og:image:width" content="300">
        <meta property="og:image:height" content="300">
            <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '175455352586306', 
          xfbml      : true,
          version    : 'v2.8'
        });
        FB.AppEvents.logPageView();
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
<script>
  analyticsEvent = function() {};
  analyticsSocial = function() {};
  analyticsVPV = function() {};
  analyticsClearVPV = function() {};
  analyticsForm = function() {};

  window.dataLayer = window.dataLayer || [];

  dataLayer.push({"cbSections":"Kirjailijan päiväkirja","cbAuthor":"Karo Hämäläinen","publishDate":"14.06.2018","publishTime":"07:36","modifiedTime":"14.06.2018 07:36","articleCategories":"Kirjailijan päiväkirja","articleTags":"jalkapallon maailmanmestaruuskilpailut, pallon herruus, vesa vares","userId":0,"paidUser":false,"readingTime":174,"wordCount":506,"isPaid":true,"commentCount":0});
</script>

</head>
<body class="post-template-default single single-post postid-1196 single-format-standard blog-21 article-type_default">

<!-- Google Tag Manager (noscript) themescript-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMNMPZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) themescript-->
<div id="site">

  <header class="topbar no-lazyload">
    <div class="topbar__top">
    <div class="width-100" id="sitewide-searchbar">     <form id="5b2212ec7b1b8" data-solr-widget='SearchBarMultiWidget' class="ui-front wrapper wrapper_center search__bar widget" action="/haku">

    <input type="hidden" name="fq" value="topic:all">

    <div class="grid search">

      <input value="" tabindex="0" name="q" type="text" class="search__input grid__item_md-22-24 grid__item_1" 
             placeholder="Syötä hakusana…" autocomplete="off">

      <button tabindex="0" type="submit" class="grid__item_2-24 search__submit">
        <i class="loader"></i>
      </button>

    </div>

</form>
    </div>

    <div class="wrapper wrapper_center"> 
      <button data-toggle-global="navigation-menu_on" class="topbar__button left">
        <i class="fa fa-bars"></i>
      </button>

      <a class="topbar__logo left"
         href="https://suomenkuvalehti.fi/ ">
      </a>

      <nav class="navigation-menu">

        <div class="navigation-actions navigation-actions_rightmost">
        <a title="Viikon lehti"
   href="/viikon-lehti/"
   class="topbar__weekly-link display_mobile-nav">
   VIIKON LEHTI
</a><a title="Näköislehti"
   href="/digilehti/"
   class="topbar__dg-link display_mobile-nav">
    NÄKÖISLEHTI
</a><a title="Arkisto"
   href="/digilehti/"
   class="topbar__archive-link display_mobile-nav">
    ARKISTO
</a>
<button data-toggle-global="sitewide-searchbar_on"
        title="Hae sivustolta"
        class="topbar__search-link navigation-menu__icon fa fa-search display_mobile-nav">
</button>
<a href="/tilaa" class="button topbar__order-link right display_mobile-nav">Tilaa</a>

        </div>
                <div style="clear:both;"></div>

      </nav><!-- .navigation-menu -->
    </div> <!-- .wrapper_center -->
</div>
<div class="topbar__bottom">
    <div class="wrapper wrapper_center">
        <nav class="navigation-menu">

            <div class="search-box hide_mobile-nav">
                <form id="5b2212ec7b30b" data-solr-widget='SearchBarMultiWidget' class="ui-front wrapper wrapper_center search__bar widget" action="/haku">

    <input type="hidden" name="fq" value="topic:all">

    <div class="grid search">

      <input value="" tabindex="0" name="q" type="text" class="search__input grid__item_md-22-24 grid__item_1" 
             placeholder="Syötä hakusana…" autocomplete="off">

      <button tabindex="0" type="submit" class="grid__item_2-24 search__submit">
        <i class="loader"></i>
      </button>

    </div>

</form>
            </div>

            <div class="topbar-box hide_mobile-nav">
                

<a href="https://suomenkuvalehti.fi/kirjaudu/?login_redirect=referer" title="Kirjaudu" class="grid__item_1-2 ">
    Kirjaudu</a>

<a title="Viikon lehti" href="/viikon-lehti/" class="grid__item_1-2">Viikon lehti</a>

<a title="Näköislehti" href="/digilehti/" class="grid__item_1-2">Näköislehti</a>

<a title="Arkisto" href="/digilehti/" class="grid__item_1-2">Arkisto</a>
            </div>

            <ul id="menu-top-menu" class="navigation-menu__menu left"><li id="menu-item-286371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286371"><a href="https://suomenkuvalehti.fi/kategoria/kotimaa/">Kotimaa</a>
<ul class="sub-menu">
	<li id="menu-item-286377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286377"><a href="https://suomenkuvalehti.fi/kategoria/kotimaa/">Kaikki</a></li>
	<li id="menu-item-286372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286372"><a href="https://suomenkuvalehti.fi/kategoria/kotimaa/politiikka/">Politiikka</a></li>
	<li id="menu-item-286373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286373"><a href="https://suomenkuvalehti.fi/kategoria/kotimaa/talous/">Talous</a></li>
	<li id="menu-item-286374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286374"><a href="https://suomenkuvalehti.fi/kategoria/kotimaa/han/">Hän</a></li>
	<li id="menu-item-286376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286376"><a href="https://suomenkuvalehti.fi/kategoria/kotimaa/ukkola/">Ukkola</a></li>
	<li id="menu-item-948370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-948370"><a href="https://suomenkuvalehti.fi/kuntaleaks/">Kuntaleaks</a></li>
</ul>
</li>
<li id="menu-item-286378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286378"><a href="https://suomenkuvalehti.fi/kategoria/ulkomaat/">Ulkomaat</a>
<ul class="sub-menu">
	<li id="menu-item-286384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286384"><a href="https://suomenkuvalehti.fi/kategoria/ulkomaat/">Kaikki</a></li>
	<li id="menu-item-286379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286379"><a href="https://suomenkuvalehti.fi/kategoria/ulkomaat/eurooppa/">Eurooppa</a></li>
	<li id="menu-item-286380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286380"><a href="https://suomenkuvalehti.fi/kategoria/ulkomaat/amerikka/">Amerikka</a></li>
	<li id="menu-item-286381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286381"><a href="https://suomenkuvalehti.fi/kategoria/ulkomaat/lahi-ita/">Lähi-itä</a></li>
	<li id="menu-item-286382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286382"><a href="https://suomenkuvalehti.fi/kategoria/ulkomaat/afrikka/">Afrikka</a></li>
	<li id="menu-item-286383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286383"><a href="https://suomenkuvalehti.fi/kategoria/ulkomaat/aasia-tyynimeri/">Aasia &#038; Tyynimeri</a></li>
</ul>
</li>
<li id="menu-item-974488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-974488"><a href="https://suomenkuvalehti.fi/mielipide/">Mielipide</a></li>
<li id="menu-item-286385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286385"><a href="https://suomenkuvalehti.fi/kategoria/kulttuuri/">Kulttuuri</a>
<ul class="sub-menu">
	<li id="menu-item-286391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286391"><a href="https://suomenkuvalehti.fi/kategoria/kulttuuri/">Kaikki</a></li>
	<li id="menu-item-286386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286386"><a href="https://suomenkuvalehti.fi/kategoria/kulttuuri/elokuva/">Elokuva</a></li>
	<li id="menu-item-286387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286387"><a href="https://suomenkuvalehti.fi/kategoria/kulttuuri/kirjat/">Kirjat</a></li>
	<li id="menu-item-286388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286388"><a href="https://suomenkuvalehti.fi/kategoria/kulttuuri/teatteri/">Teatteri</a></li>
	<li id="menu-item-286389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286389"><a href="https://suomenkuvalehti.fi/kategoria/kulttuuri/musiikki/">Musiikki</a></li>
	<li id="menu-item-286390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286390"><a href="https://suomenkuvalehti.fi/kategoria/kulttuuri/kuvataide/">Kuvataide</a></li>
</ul>
</li>
<li id="menu-item-286392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-286392"><a href="https://suomenkuvalehti.fi/kategoria/tiede/">Tiede</a>
<ul class="sub-menu">
	<li id="menu-item-286393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286393"><a href="https://suomenkuvalehti.fi/kategoria/tiede/">Kaikki</a></li>
</ul>
</li>
<li id="menu-item-286402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286402"><a href="http://www.suomenkuvalehti.fi/blogit/">Blogit</a>
<ul class="sub-menu">
	<li id="menu-item-286404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286404"><a href="http://www.suomenkuvalehti.fi/blogit/">Kaikki</a></li>
	<li id="menu-item-286405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286405"><a href="https://suomenkuvalehti.fi/americana">Americana</a></li>
	<li id="menu-item-286411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286411"><a href="https://suomenkuvalehti.fi/hupparihorho">Hupparihörhö</a></li>
	<li id="menu-item-286416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286416"><a href="https://suomenkuvalehti.fi/kirjailijanpaivakirja">Kirjailijan päiväkirja</a></li>
	<li id="menu-item-954083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-954083"><a href="/kirjeita-trumpille/">Kirjeitä Trumpille</a></li>
	<li id="menu-item-286406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286406"><a href="https://suomenkuvalehti.fi/kuvien-takaa">Kuvien takaa</a></li>
	<li id="menu-item-1009924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1009924"><a href="https://suomenkuvalehti.fi/kyro/">Kyrö</a></li>
	<li id="menu-item-286412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286412"><a href="https://suomenkuvalehti.fi/mediasekaantuja">Mediaansekaantuja</a></li>
	<li id="menu-item-286407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286407"><a href="https://suomenkuvalehti.fi/megafoni">Megafoni</a></li>
	<li id="menu-item-286418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286418"><a href="https://suomenkuvalehti.fi/rajalla">Rajalla</a></li>
	<li id="menu-item-288296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288296"><a href="https://suomenkuvalehti.fi/taivaan-tahden/">Taivaan tähden</a></li>
	<li id="menu-item-286408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286408"><a href="https://suomenkuvalehti.fi/tarinoitatieteesta">Tarinoita tieteestä</a></li>
	<li id="menu-item-1023745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023745"><a href="https://suomenkuvalehti.fi/vallan-mahotonta/">Vallan Mahotonta</a></li>
	<li id="menu-item-961354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-961354"><a href="/vuorikoski/">Vuorikoski</a></li>
</ul>
</li>
</ul>
            <div class="socialmedialinks__shortcuts right">
                <div class="extra__info">
                    
                    <a title="Kirjaudu"
                       class="user_logged-in display_mobile-nav"
                       href="https://suomenkuvalehti.fi/kirjaudu/?login_redirect=https://suomenkuvalehti.fi/jutut/kotimaa/voitto-tai-kuolema-tai-jumalankasivirhe-vesa-vareksen-pallokirja-on-mm-kisojen-ohittamaton-opas/"
                       data-modal-id="modal-login"
                       data-toggle-global="modal_on">
                        Kirjaudu</a><a class="display_mobile-nav" href="/toimituksen-yhteystiedot/#palaute" data-toggle-global="modal_on" data-modal-id="modal-feedback">Lähetä uutisvinkki</a>
                </div>

                
                <span class="follow-links">
                   <span class="follow-us">Seuraa meitä</span>

                    <a href="https://www.facebook.com/Suomen-Kuvalehti-50771297846/" target="_blank" title="Facebook" class="fa fa-facebook icon"></a><a href="https://twitter.com/SuomenKuvalehti" target="_blank" title="Twitter" class="fa fa-twitter icon"></a><a href="https://suomenkuvalehti.fi/8hj38g7dh49g73jd02fasd/" target="_blank" title="RSS" class="fa fa-rss icon"></a>                </span>

                <a href="/ukk/"
                   title="Ohje"
                   class="navigation-menu__icon hide_mobile-nav"
                   data-toggle-global="modal_on"
                   data-modal-id="modal-quickhelp"
                >
                    <span>Ohje</span>
                    <i class="fa fa-info"></i>
                </a>

                <a href="/tilaa" class="button topbar__order-link right hide_mobile-nav">Tilaa</a>

            </div>
        </nav>
    </div>
</div>
      </header>

  <div class="wrapper wrapper_center wrapper_main">
    <div id="main" class="grid">

        <div class="widget-area widget-area_top grid__item_1">

          
  
  <div id="dfp__desk-1_5b2212ec85aab">
    <script>window.dfp.displayAdslot('dfp__desk-1_5b2212ec85aab')</script>
  </div>

  
  
  <div id="dfp__desk-2_5b2212ec85ae2">
    <script>window.dfp.displayAdslot('dfp__desk-2_5b2212ec85ae2')</script>
  </div>

  
  
  <div id="dfp__mob-1_5b2212ec85b19">
    <script>window.dfp.displayAdslot('dfp__mob-1_5b2212ec85b19')</script>
  </div>

  

                  </div>

        
<div class="sky-scraper__container">

	<div class="sky-scraper__inner">
		
  <div id="dfp__sky-scraper-1_5b2212ec85e6e">
    <script>window.dfp.displayAdslot('dfp__sky-scraper-1_5b2212ec85e6e')</script>
  </div>

  	</div>

	<div class="sky-scraper__inner">
		
  <div id="dfp__sky-scraper-2_5b2212ec85ea6">
    <script>window.dfp.displayAdslot('dfp__sky-scraper-2_5b2212ec85ea6')</script>
  </div>

  	</div>

	<div class="sky-scraper__inner">
		
  <div id="dfp__sky-scraper-3_5b2212ec85edc">
    <script>window.dfp.displayAdslot('dfp__sky-scraper-3_5b2212ec85edc')</script>
  </div>

  	</div>

	<div class="sky-scraper__inner">
		
  <div id="dfp__sky-scraper-4_5b2212ec85f12">
    <script>window.dfp.displayAdslot('dfp__sky-scraper-4_5b2212ec85f12')</script>
  </div>

  	</div>

	<div class="sky-scraper__inner">
		
  <div id="dfp__sky-scraper-5_5b2212ec85f4e">
    <script>window.dfp.displayAdslot('dfp__sky-scraper-5_5b2212ec85f4e')</script>
  </div>

  	</div>

</div>



<main id="content" class="single-article content main-site grid__item_1 grid__item_sm-1 grid__item_md-16-24">

        <div class="printmagpart-navbar">
  <div class="wrapper printmagpart-navbar__bar">
    <div class="printmagpart-navbar__content">

      <div class="printmagpart-navbar__left">

        <i class="fa fa-angle-left" aria-hidden="true"></i>

        <a href="https://suomenkuvalehti.fi/">
          <span class="printmagpart-navbar__linkspan">Etusivu</span>
        </a>

      </div>

      <div class="printmagpart-navbar__middle">

                  <span class="printmagpart-navbar__label printmagpart-navbar__label--uutisviikko">
            Suomenkuvalehti.fi
          </span>
        
      </div>

                      <div class="printmagpart-sharing">
          <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuomenkuvalehti.fi%2Fkirjailijanpaivakirja%2Fvoitto-tai-kuolema-tai-jumalankasivirhe-vesa-vareksen-pallokirja-on-mm-kisojen-ohittamaton-opas%2F&t=Voitto%20tai%20kuolema%20tai%20jumalank%C3%A4sivirhe%20%E2%80%93%20Vesa%20Vareksen%20pallokirja%20on%20MM-kisojen%20ohittamaton%20opas" target="_blank" title="Facebook" class="fa fa-facebook icon"></a>
          <a href="https://www.twitter.com/share?url=https://suomenkuvalehti.fi/kirjailijanpaivakirja/voitto-tai-kuolema-tai-jumalankasivirhe-vesa-vareksen-pallokirja-on-mm-kisojen-ohittamaton-opas/&#038;text=Voitto%20tai%20kuolema%20tai%20jumalankäsivirhe%20–%20Vesa%20Vareksen%20pallokirja%20on%20MM-kisojen%20ohittamaton%20opas" target="_blank" title="Twitter" class="fa fa-twitter icon"></a>
          <a target="_blank" class="fa fa-ellipsis-h icon printmagpart-sharing__dropdown"></a>
          <ul class="printmagpart-sharing__other">
            <li>
              <a href="whatsapp://send?text=https%3A%2F%2Fsuomenkuvalehti.fi%2Fkirjailijanpaivakirja%2Fvoitto-tai-kuolema-tai-jumalankasivirhe-vesa-vareksen-pallokirja-on-mm-kisojen-ohittamaton-opas%2F">
                <i class="fa fa-whatsapp" aria-hidden="true"></i>
                <span>&nbsp;WhatsApp</span>
              </a>
            </li>
            <li>
              <a href="mailto:?subject=Katso tämä artikkeli&body=Hei, löysin jotain mikä ehkä voisi kiinnostaa sinua https%3A%2F%2Fsuomenkuvalehti.fi%2Fkirjailijanpaivakirja%2Fvoitto-tai-kuolema-tai-jumalankasivirhe-vesa-vareksen-pallokirja-on-mm-kisojen-ohittamaton-opas%2F">
                <i class="fa fa-envelope-o" aria-hidden="true"></i>
                <span>&nbsp;Sähköposti</span>
              </a>
            </li>
            <li>
              <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsuomenkuvalehti.fi%2Fkirjailijanpaivakirja%2Fvoitto-tai-kuolema-tai-jumalankasivirhe-vesa-vareksen-pallokirja-on-mm-kisojen-ohittamaton-opas%2F&title=Voitto%20tai%20kuolema%20tai%20jumalank%C3%A4sivirhe%20%E2%80%93%20Vesa%20Vareksen%20pallokirja%20on%20MM-kisojen%20ohittamaton%20opas&summary=&source=">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
                <span>&nbsp;LinkedIn</span>
              </a>
            </li>
          </ul>
        </div>
      
    </div>
  </div>
</div>  <div class="widget white padded blog-header">

          <h2 class="block-header">Blogit</h2>
    
    <a href="https://suomenkuvalehti.fi/kirjailijanpaivakirja"><img src="https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/themes/om-suomenkuvalehti/assets/img/blogs/21.png" /></a>

    
    <div class="site-description__text">
      Proosakirjailijan arkea ja kirjallisuuden ajankohtaisia aiheita.    </div>

  
  </div>
  
        <article class="content__wrapper">

        <header class="content__header">
  

<h1 class="content__title">Voitto tai kuolema tai jumalankäsivirhe – Vesa Vareksen pallokirja on MM-kisojen ohittamaton opas</h1>

  
    <div class="meta-content clearfloats">
    
    <a href="/blogit" class=" typography__category">Blogit</a>
    <a href="https://suomenkuvalehti.fi/kirjailijanpaivakirja" class=" typography__category">
      Kirjailijan päiväkirja    </a>

    
            
    <span class="typography__date">14.6.2018&nbsp;07:36</span>

    <div class="author grid">

  <div class="grid__item_1 author__title">
    Karo Hämäläinen  </div>

      <div class="grid__item_1 author__avatar">
      <div class="fluid-image round" style="background-image:url('https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/uploads/sites/21/2018/05/karo_hamalainen_blogi_pieni-150x150.jpg')"></div>
    </div>
  
      <div class="grid__item_1 author__description">
      Kirjoittaja on kirjailija ja talouteen erikoistunut vapaa toimittaja.    </div>
  
</div></div></header>



<div class="content__body clearfloats">

  
  <p><span class="capitalized">Espanjan</span> jalkapallomaajoukkueen valmentaja <strong>Julen Lopetegui</strong> sai potkut vain päivää ennen lajin suurimman arvoturnauksen avauspotkua. Aivan kuin Michelin-ravintola olisi erottanut pääkokkinsa päivää ennen vuosikymmenen tärkeintä tilaisuutta, jonne entinen pomo on pestannut henkilökunnan, laatinut menun ja tilannut tarveaineet.</p>
<p>Kuulostaa järjettömältä, ja sitä se onkin. Tuntuu asiaankuuluvalta, ja sitä se onkin.</p>
<p>Urheilun suurtapahtumat – jalkapallon maailmanmestaruuskisat ja kesäolympialaiset etunenässä – ovat aina olleet suuren draaman näyttämöitä. Jalkapallon MM-kisoissa liikkuu paitsi pallo myös raha, valta ja maine.</p>
<p>&nbsp;</p>
<p><span class="capitalized">Espanjan</span> edesottamukset Venäjällä tänään alkavassa jalkapallon maailmanmestaruuslopputurnauksessa ovat jatketta perinteelle.</p><div class="articlecenter paywall-true paywall">
  <div class="paywall__wrapper">
    <div class="paywall__body">
      <p class="paywall__heading">Tilaa Suomen&nbsp;Kuvalehti ja jatka lukemista</p>
      <p class="paywall__text">Saat uusia artikkeleita joka päivä ja&nbsp;100&nbsp;vuoden&nbsp;lehdet&nbsp;arkistossa.</p>
      <p class="paywall__navigation">
                <a href="/tilaa" class="button">Katso tarjous</a> <a href="#" class="button button_gray" data-toggle-global="modal_on" data-modal-id="modal-login">Kirjaudu</a> <a href="#" class="button om-sponsored-post-button" style="display: none;">Lue&nbsp;sponsoroidusti</a>
      </p>
    </div>
  </div>
</div>

</div>


<footer class="content__footer">
  
  <div class="printmagpart-readmore">
    <div class="printmagpart-readmore__caret"></div>
    <div class="printmagpart-readmore__content">Avainsanat</div>

    <div class="printmagpart-readmore__tags">
      <a href="https://suomenkuvalehti.fi/kirjailijanpaivakirja/avainsana/jalkapallon-maailmanmestaruuskilpailut/">jalkapallon maailmanmestaruuskilpailut</a>, <a href="https://suomenkuvalehti.fi/kirjailijanpaivakirja/avainsana/pallon-herruus/">pallon herruus</a>, <a href="https://suomenkuvalehti.fi/kirjailijanpaivakirja/avainsana/vesa-vares/">vesa vares</a>    </div>
  </div>

</footer>        </article>

        <div class="widget-area widget-area_single">

            
        </div>

        
<div class="widget widget-blog-posts" data-blog-posts>
  <div class="grid grid-gutter">

    <h2 class="block-header">
      Kirjailijan päiväkirja    </h2>

          <div class="grid__item_1">
        <div class="template blog-post list-item">

  <span class="list-item__categories">
  
    <a href="/blogit" class=" typography__category">Blogit</a>
    <a href="https://suomenkuvalehti.fi/kirjailijanpaivakirja" class=" typography__category">
      Kirjailijan päiväkirja    </a>

      </span>
  <h3 class="list-item__headline">
        <a href="https://suomenkuvalehti.fi/kirjailijanpaivakirja/voitto-tai-kuolema-tai-jumalankasivirhe-vesa-vareksen-pallokirja-on-mm-kisojen-ohittamaton-opas/">
            Voitto tai kuolema tai jumalankäsivirhe – Vesa Vareksen pallokirja on MM-kisojen ohittamaton opas        </a>
  </h3>

  <div>
        <div class="meta-list typography__meta">

        <ul class="grid meta-list__row ">
          <li class="grid__item_1 ">
              <span class="typography__date">14.6.2018</span>
          </li>

        </ul>

    </div>
  </div>

</div>
      </div>
          <div class="grid__item_1">
        <div class="template blog-post list-item">

  <span class="list-item__categories">
  
    <a href="/blogit" class=" typography__category">Blogit</a>
    <a href="https://suomenkuvalehti.fi/kirjailijanpaivakirja" class=" typography__category">
      Kirjailijan päiväkirja    </a>

      </span>
  <h3 class="list-item__headline">
        <a href="https://suomenkuvalehti.fi/kirjailijanpaivakirja/paluumatkalla-kansakunnan-kaapin-paalle-kirjailijat-ovat-taiteen-arvostetuimmistoa/">
            Paluumatkalla kansakunnan kaapin päälle? Kirjailijat ovat taiteen arvostetuimmistoa        </a>
  </h3>

  <div>
        <div class="meta-list typography__meta">

        <ul class="grid meta-list__row ">
          <li class="grid__item_1 ">
              <span class="typography__date">6.6.2018</span>
          </li>

        </ul>

    </div>
  </div>

</div>
      </div>
          <div class="grid__item_1">
        <div class="template blog-post list-item">

  <span class="list-item__categories">
  
    <a href="/blogit" class=" typography__category">Blogit</a>
    <a href="https://suomenkuvalehti.fi/kirjailijanpaivakirja" class=" typography__category">
      Kirjailijan päiväkirja    </a>

      </span>
  <h3 class="list-item__headline">
        <a href="https://suomenkuvalehti.fi/kirjailijanpaivakirja/palkintoraatilaisen-tunnustus-suomalaiset-kirjoittavat-paljon-mutta-huonosti/">
            Palkintoraatilaisen tunnustus: suomalaiset kirjoittavat paljon mutta huonosti        </a>
  </h3>

  <div>
        <div class="meta-list typography__meta">

        <ul class="grid meta-list__row ">
          <li class="grid__item_1 ">
              <span class="typography__date">25.5.2018</span>
          </li>

        </ul>

    </div>
  </div>

</div>
      </div>
          <div class="grid__item_1">
        <div class="template blog-post list-item">

  <span class="list-item__categories">
  
    <a href="/blogit" class=" typography__category">Blogit</a>
    <a href="https://suomenkuvalehti.fi/kirjailijanpaivakirja" class=" typography__category">
      Kirjailijan päiväkirja    </a>

      </span>
  <h3 class="list-item__headline">
        <a href="https://suomenkuvalehti.fi/kirjailijanpaivakirja/suomeen-saapuva-ferranten-mies-kertoo-kohtauksia-eraasta-avioliitosta-ja-kengannauhoista/">
            Suomeen saapuva ”Ferranten mies” kertoo kohtauksia eräästä avioliitosta ja kengännauhoista        </a>
  </h3>

  <div>
        <div class="meta-list typography__meta">

        <ul class="grid meta-list__row ">
          <li class="grid__item_1 ">
              <span class="typography__date">21.5.2018</span>
          </li>

        </ul>

    </div>
  </div>

</div>
      </div>
          <div class="grid__item_1">
        <div class="template blog-post list-item">

  <span class="list-item__categories">
  
    <a href="/blogit" class=" typography__category">Blogit</a>
    <a href="https://suomenkuvalehti.fi/kirjailijanpaivakirja" class=" typography__category">
      Kirjailijan päiväkirja    </a>

      </span>
  <h3 class="list-item__headline">
        <a href="https://suomenkuvalehti.fi/kirjailijanpaivakirja/kirjallisuuskriitikko-maistaa-punajuurta/">
            Kirjallisuuskriitikko maistaa punajuurta        </a>
  </h3>

  <div>
        <div class="meta-list typography__meta">

        <ul class="grid meta-list__row ">
          <li class="grid__item_1 ">
              <span class="typography__date">14.5.2018</span>
          </li>

        </ul>

    </div>
  </div>

</div>
      </div>
    
  </div>

      
    <div class="om-grid-controls">
      <button class="button" data-settings="def502005ae94c461b732a96b0b4ed16ba5c184765d2d4ab4f1ccc534ae56da9929e7ef7651d4d65208252a7599fb2d60051d704047d315b06cb94ad67715106af0adc3a853f64a3fcfc9bdff6611c885196e4c0a2a963b461a81933776b5930cf7510f7cd31589ae2fccf992be91507aa29d3688471d33dcb18e9115154b29b0f7a7665f3fda96c9a81e9e5bf">
        Lataa lisää <i style="display: none;" class="loader"></i>
      </button>
    </div>
  
</div>        
</main>


<aside id="sidebar" class="main-site grid__item_1 grid__item_sm-1 grid__item_md-8-24" >
  <div class="widget-area widget-area_sidebar">

  	  <section class="widget popular-network-posts">
    <div class="grid grid-gutter">

  <h2 class="block-header">Blogien suosituimmat</h2>

      <div class="grid__item_1">
      <div class="template blog-post list-item">

  <span class="list-item__categories">
  
    <a href="/blogit" class=" typography__category">Blogit</a>
    <a href="https://suomenkuvalehti.fi/kuvien-takaa" class=" typography__category">
      Kuvien takaa    </a>

      </span>
  <h3 class="list-item__headline">
        <a href="https://suomenkuvalehti.fi/kuvien-takaa/merkillisen-iron-sky-oikeusjutun-taustoista/">
            Merkillisen Iron Sky -oikeusjutun taustoista        </a>
  </h3>

  <div>
        <div class="meta-list typography__meta">

        <ul class="grid meta-list__row ">
          <li class="grid__item_1 ">
              <span class="typography__date">12.6.2018</span>
          </li>

        </ul>

    </div>
  </div>

</div>
    </div>
      <div class="grid__item_1">
      <div class="template blog-post list-item">

  <span class="list-item__categories">
  
    <a href="/blogit" class=" typography__category">Blogit</a>
    <a href="https://suomenkuvalehti.fi/taivaan-tahden" class=" typography__category">
      Taivaan tähden    </a>

      </span>
  <h3 class="list-item__headline">
        <a href="https://suomenkuvalehti.fi/taivaan-tahden/2018/06/10/miehet-ovat-marsista-naiset-venuksesta-ja-mustekalat-avaruudesta/">
            Miehet ovat Marsista, naiset Venuksesta ja mustekalat avaruudesta        </a>
  </h3>

  <div>
        <div class="meta-list typography__meta">

        <ul class="grid meta-list__row ">
          <li class="grid__item_1 ">
              <span class="typography__date">10.6.2018</span>
          </li>

        </ul>

    </div>
  </div>

</div>
    </div>
      <div class="grid__item_1">
      <div class="template blog-post list-item">

  <span class="list-item__categories">
  
    <a href="/blogit" class=" typography__category">Blogit</a>
    <a href="https://suomenkuvalehti.fi/vallan-mahotonta" class=" typography__category">
      Vallan mahotonta!    </a>

      </span>
  <h3 class="list-item__headline">
        <a href="https://suomenkuvalehti.fi/vallan-mahotonta/eu-vastaa-radikaalioikeiston-nousuun-perustamalla-karkotusleirin/">
            EU vastaa radikaalioikeiston nousuun perustamalla karkotusleirin &#8211; mikä voisi mennä vikaan?        </a>
  </h3>

  <div>
        <div class="meta-list typography__meta">

        <ul class="grid meta-list__row ">
          <li class="grid__item_1 ">
              <span class="typography__date">12.6.2018</span>
          </li>

        </ul>

    </div>
  </div>

</div>
    </div>
      <div class="grid__item_1">
      <div class="template blog-post list-item">

  <span class="list-item__categories">
  
    <a href="/blogit" class=" typography__category">Blogit</a>
    <a href="https://suomenkuvalehti.fi/mediasekaantuja" class=" typography__category">
      Mediaansekaantuja    </a>

      </span>
  <h3 class="list-item__headline">
        <a href="https://suomenkuvalehti.fi/mediasekaantuja/nain-sanomalehdet-parjasivat-mielikuvat-vs-todellisuus/">
            Näin sanomalehdet pärjäsivät &#8211; mielikuvat vs. todellisuus        </a>
  </h3>

  <div>
        <div class="meta-list typography__meta">

        <ul class="grid meta-list__row ">
          <li class="grid__item_1 ">
              <span class="typography__date">7.6.2018</span>
          </li>

        </ul>

    </div>
  </div>

</div>
    </div>
      <div class="grid__item_1">
      <div class="template blog-post list-item">

  <span class="list-item__categories">
  
    <a href="/blogit" class=" typography__category">Blogit</a>
    <a href="https://suomenkuvalehti.fi/vuorikoski" class=" typography__category">
      Vuorikoski    </a>

      </span>
  <h3 class="list-item__headline">
        <a href="https://suomenkuvalehti.fi/vuorikoski/toimittajat-ja-poliitikot-kaulailevat-yokerhossa-nayttaytyy-tunkkaisena-tavalliselle-kansalle/">
            Toimittajat ja poliitikot kaulailevat yökerhossa – &#8221;Näyttäytyy tunkkaisena tavalliselle kansalle&#8221;        </a>
  </h3>

  <div>
        <div class="meta-list typography__meta">

        <ul class="grid meta-list__row ">
          <li class="grid__item_1 ">
              <span class="typography__date">5.6.2018</span>
          </li>

        </ul>

    </div>
  </div>

</div>
    </div>
      <div class="grid__item_1">
      <div class="template blog-post list-item">

  <span class="list-item__categories">
  
    <a href="/blogit" class=" typography__category">Blogit</a>
    <a href="https://suomenkuvalehti.fi/americana" class=" typography__category">
      Americana    </a>

      </span>
  <h3 class="list-item__headline">
        <a href="https://suomenkuvalehti.fi/americana/vauras-keskiluokka-on-uusi-aristokratia-onko-se-tuhoamassa-amerikkalaista-unelmaa/">
            Vauras keskiluokka on uusi aristokratia – Onko se tuhoamassa amerikkalaista unelmaa?        </a>
  </h3>

  <div>
        <div class="meta-list typography__meta">

        <ul class="grid meta-list__row ">
          <li class="grid__item_1 ">
              <span class="typography__date">8.6.2018</span>
          </li>

        </ul>

    </div>
  </div>

</div>
    </div>
      <div class="grid__item_1">
      <div class="template blog-post list-item">

  <span class="list-item__categories">
  
    <a href="/blogit" class=" typography__category">Blogit</a>
    <a href="https://suomenkuvalehti.fi/kyro" class=" typography__category">
      Kyrö    </a>

      </span>
  <h3 class="list-item__headline">
        <a href="https://suomenkuvalehti.fi/kyro/2018/06/04/olisinpatiennyt-nuori-ylioppilas-haataa-keski-ikaisen-kirjailijan/">
            #olisinpatiennyt &#8211; Nuori ylioppilas häätää keski-ikäisen kirjailijan        </a>
  </h3>

  <div>
        <div class="meta-list typography__meta">

        <ul class="grid meta-list__row ">
          <li class="grid__item_1 ">
              <span class="typography__date">4.6.2018</span>
          </li>

        </ul>

    </div>
  </div>

</div>
    </div>
      <div class="grid__item_1">
      <div class="template blog-post list-item">

  <span class="list-item__categories">
  
    <a href="/blogit" class=" typography__category">Blogit</a>
    <a href="https://suomenkuvalehti.fi/tarinoitatieteesta" class=" typography__category">
      Tarinoita tieteestä    </a>

      </span>
  <h3 class="list-item__headline">
        <a href="https://suomenkuvalehti.fi/tarinoitatieteesta/eraan-vaitoskirjatyon-tarina-ii-osa/">
            Erään väitöskirjatyön tarina, II osa        </a>
  </h3>

  <div>
        <div class="meta-list typography__meta">

        <ul class="grid meta-list__row ">
          <li class="grid__item_1 ">
              <span class="typography__date">15.7.2012</span>
          </li>

        </ul>

    </div>
  </div>

</div>
    </div>
      <div class="grid__item_1">
      <div class="template blog-post list-item">

  <span class="list-item__categories">
  
    <a href="/blogit" class=" typography__category">Blogit</a>
    <a href="https://suomenkuvalehti.fi/kirjailijanpaivakirja" class=" typography__category">
      Kirjailijan päiväkirja    </a>

      </span>
  <h3 class="list-item__headline">
        <a href="https://suomenkuvalehti.fi/kirjailijanpaivakirja/paluumatkalla-kansakunnan-kaapin-paalle-kirjailijat-ovat-taiteen-arvostetuimmistoa/">
            Paluumatkalla kansakunnan kaapin päälle? Kirjailijat ovat taiteen arvostetuimmistoa        </a>
  </h3>

  <div>
        <div class="meta-list typography__meta">

        <ul class="grid meta-list__row ">
          <li class="grid__item_1 ">
              <span class="typography__date">6.6.2018</span>
          </li>

        </ul>

    </div>
  </div>

</div>
    </div>
      <div class="grid__item_1">
      <div class="template blog-post list-item">

  <span class="list-item__categories">
  
    <a href="/blogit" class=" typography__category">Blogit</a>
    <a href="https://suomenkuvalehti.fi/ajolahto" class=" typography__category">
      Ajolähtö    </a>

      </span>
  <h3 class="list-item__headline">
        <a href="https://suomenkuvalehti.fi/ajolahto/2017/11/23/kannattaako-ennakoida-tulevaisuuden-ammatteja/">
            Kannattaako ennakoida tulevaisuuden ammatteja?        </a>
  </h3>

  <div>
        <div class="meta-list typography__meta">

        <ul class="grid meta-list__row ">
          <li class="grid__item_1 ">
              <span class="typography__date">23.11.2017</span>
          </li>

        </ul>

    </div>
  </div>

</div>
    </div>
  
</div>  </section>

  <section class="widget widget_socialmedialinks grey_bg-widget">
    <div class="socialmedialinks__shortcuts">

	<h2 class="block-header">Seuraa Suomen Kuvalehteä</h2>

	<div class="follow-links">

    <a href="https://www.facebook.com/Suomen-Kuvalehti-50771297846/" target="_blank" title="Facebookissa" class="bg bg-facebook"><span>Facebookissa</span></a>
    <a href="https://twitter.com/SuomenKuvalehti" target="_blank" title="Twitterissä" class="bg bg-twitter"><span>Twitterissä</span></a>
    <a href="https://www.instagram.com/suomenkuvalehti/" target="_blank" title="Instagramissa" class="bg bg-instagram"><span>Instagramissa</span></a>

	</div>

</div>  </section>

  </div>
</aside>
        </div> <!-- #main-->
      </div> <!-- -->

      <div class="widget-area widget-area_bottom grid__item_1">
            </div>

        <footer id="footer">
            <div class="grid wrapper wrapper_center">
                <div class="grid__item_1 grid__item_md-1-3 vcard">
                    <h6>Asiakaspalvelu</h6>
                    <address> 
                        <span class="tel"><span class="type label">Digipalvelut</span> <span class="value">(09) 156 6227</span></span><br />
                        <span class="note"><span class="type label">Avoinna</span> <span class="value">ma–pe 8–16</span></span><br />
                        <br />
                        
                        <span class="tel"><span class="type label">Painettu lehti</span> <span class="value">(09) 156 665</span></span><br />
                        <span class="note"><span class="type label">Avoinna</span> <span class="value">ma–pe 8–17</span></span><br/>
                        <br/>

                        <span class="note"><span class="label">Sähköposti (digi)</span> digi@otavamedia.fi</span><br/>
                        <span class="note"><span class="label">Sähköposti</span> asiakaspalvelu@otavamedia.fi</span><br/>
                        <br />
                        <span class="note"><span class="label">Postiosoite</span> <span class="mail-address">Maistraatinportti 1<br /> 00015 OTAVAMEDIA</span></span>
                    </address>

                    <a rel="nofollow" href="https://otavamedia.fi/neuvoa-ja-tukea/evastekaytantomme/" target="_blank">Tietoa evästeiden käytöstä</a>

                    <a rel="nofollow" href="http://www.youronlinechoices.com/fi/" target="_blank" class="oba-link">
                        <span>Käyttäytymiseen perustuva mainonta</span>
                    </a>

                </div>

                <div class="grid__item_1 grid__item_md-1-3">
                    <h6>Mediatiedot</h6>
                    <ul class="footer__list">
                        <li><a href="https://yrityksille.otavamedia.fi/tekniset-tiedot-ja-hinnat/">Tekniset tiedot, aikataulut ja ilmoitushinnat</a></li>
                        <li><a rel="nofollow" href="http://digitieto.otavamedia.fi/">Tietoa verkon kävijöistä</a></li>
                        <li><a rel="nofollow" href="https://otavamedia.fi/tietosuoja/">Tietosuojaseloste</a></li>
                        <li><a href="/verkkopalvelun-kayttoehdot/">Käyttöehdot</a></li>
                    </ul>
                    <h6>Tuotteet</h6>
                    <ul class="footer__list">
                        <li><a rel="nofollow" href="http://www.otavamedia.fi/web/guest/tuotteet#lehtilistaus">Aikakauslehdet</a></li>
                        <li><a rel="nofollow" href="http://www.otavamedia.fi/web/guest/tuotteet#lehdet">Verkkomediat</a></li>
                        <li><a rel="nofollow" href="http://www.otavamedia.fi/web/guest/tuotteet#digi">Digilehdet</a></li>
                        <li><a rel="nofollow" href="http://www.otavamedia.fi/web/guest/tuotteet#kirjat">Kirjat</a></li>
                    </ul>
                </div>

                <div class="grid__item_1 grid__item_md-1-3">
                    <h6>Toimitus ja lehtitilaus</h6>
<ul class="footer__list">
    <li><a rel="nofollow" href="http://www.otavamedia.fi/web/guest/asiakaspalvelu">Osoitteenmuutos</a></li>
    <li><a rel="nofollow" href="http://www.otavamedia.fi/web/guest/asiakaspalvelu">Tilausmuutokset</a></li>
    <li><a href="/toimituksen-yhteystiedot?referer=https://suomenkuvalehti.fi/kirjailijanpaivakirja/voitto-tai-kuolema-tai-jumalankasivirhe-vesa-vareksen-pallokirja-on-mm-kisojen-ohittamaton-opas/#palaute">Palautelomake</a></li>
</ul>
<span>Päätoimittaja: ville.pernaa@otava.fi</span><br>
<span>Sähköpostiosoitteet: etunimi.sukunimi@otava.fi</span><br>
<a class="footer__button" href="/toimituksen-yhteystiedot/">Toimitus</a>
<br>
<a class="footer__button" href="/tilaa/">Tilaa</a>

<h6>Seuraa meitä
    <span class="right">
      <a title="RSS-syöte" class="icon fa fa-rss" href="https://suomenkuvalehti.fi/8hj38g7dh49g73jd02fasd/" target="_blank"></a>
<a title="Facebook" class="icon fa fa-facebook" href="https://fi-fi.facebook.com/Suomen-Kuvalehti-50771297846/" target="_blank"></a>
<a title="Twitter" class="icon fa fa-twitter" href="https://twitter.com/suomenkuvalehti?lang=fi" target="_blank"></a>
    </span>
</h6>                </div>

            </div>


        </footer>

        <div id="verkkopalvelut">
            <div class="verkkopalvelut-inner wrapper wrapper_center">
                <div class="grid">

    <div class="footer__logo grid__item_1 grid__item_lg-1-5">
        <a rel="nofollow" href="http://www.otavamedia.fi/">
            <img src="https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/themes/om-core/assets/img/logo_otavamedia.png" alt="Otavamedia" />
        </a>
    </div>

    <ul class="footer__services grid__item_1 grid__item_lg-4-5 list-style__none">
        <li><a rel="nofollow" href="http://alibi.fi/">Alibi</a></li><li><a rel="nofollow" href="http://anna.fi/">Anna</a></li><li><a rel="nofollow" href="http://dekolehti.fi/">Deko</a></li><li><a rel="nofollow" href="http://eralehti.fi/">Erä</a></li><li><a rel="nofollow" href="http://hymy.fi/">Hymy</a></li><li><a rel="nofollow" href="http://www.kaksplus.fi/">Kaksplus</a></li><li><a rel="nofollow" href="http://kipparilehti.fi/">Kippari</a></li><li><a rel="nofollow" href="http://kotilaakari.fi/">Kotilääkäri</a></li><li><a rel="nofollow" href="http://kotiliesi.fi/">Kotiliesi</a></li><li><a rel="nofollow" href="http://koululainen.fi/">Koululainen</a></li><li><a rel="nofollow" href="http://ruoka.fi/">Ruoka.fi</a></li><li><a rel="nofollow" href="http://parnasso.fi/">Parnasso</a></li><li><a rel="nofollow" href="http://seura.fi/">Seura</a></li><li><a rel="nofollow" href="http://suomenkuvalehti.fi/">Suomen Kuvalehti</a></li><li><a rel="nofollow" href="http://rakennusmaailma.fi/">TM Rakennusmaailma</a></li><li><a rel="nofollow" href="http://tekniikanmaailma.fi/">Tekniikan Maailma</a></li><li><a rel="nofollow" href="http://vauhdinmaailma.fi/">Vauhdin Maailma</a></li><li><a rel="nofollow" href="http://golfpiste.com/">Golfpiste</a></li><li><a rel="nofollow" href="http://venelehti.fi/">Vene</a></li><li><a rel="nofollow" href="http://nettiauto.com/">Nettiauto</a></li><li><a rel="nofollow" href="http://ampparit.com/">Ampparit</a></li><li><a rel="nofollow" href="http://plaza.fi/">Plaza</a></li><li><a rel="nofollow" href="http://muropaketti.com/">Muropaketti</a></li>    </ul>

</div>


            </div>
        </div>

        <div id="modal-quickhelp" class="modal ">
    <div class="modal__body"> 
        <div class="dialog">
    <div class="dialog__toolbar">
        <button class="x-mark" ></button>
    </div>
    <div class="dialog__body">
        <h2>Tietoa palvelusta</h2>

  <div class="grid grid-gutter">

	  <div class="grid__item_2-24">
	  	<i class="fa fa-user icon"></i>
	  </div>

	  <div class="grid__item_22-24">
		  <b>Omat tiedot</b><br />
		  <p>Pääset tarkastelemaan omia tietojasi kirjautuneena palveluun.</p>
	  </div>

	  <div class="grid__item_2-24">
	  	<i class="fa fa-bookmark icon"></i>
	  </div>

	  <div class="grid__item_22-24">
		  <b>Lukulista</b><br />
		  <p>Kirjautuneena käyttäjänä voit lisätä juttuja lukulistalle myöhempää tarkastelua varten.</p>
	  </div>

	    <div class="grid__item_2-24">
	  	<i class="fa fa-info icon"></i>
	  </div>

	  <div class="grid__item_22-24">
		  <b>Tietoa palvelusta</b><br />
	  </div>

	  <div class="grid__item_2-24">
	  	<i class="fa fa-search icon"></i>
	  </div>

	  <div class="grid__item_22-24">
		  <b>Sivustohaku</b><br />
		  <p>Voit hakea sivustolta juttuja käyttäen erilaisia hakusanoja.</p>
	  </div>

	  <div class="grid__item_2-24">
	  	<i class="fa fa-ellipsis-h icon"></i>
	  </div>

	  <div class="grid__item_22-24">
		  <b>Avaa valikko</b><br />
		  <p>Klikkaa valikko auki nähdäksesi lisätoimintoja.</p>
	  </div>

	  <div class="grid__item_2-24">
	  	<i class="fa fa-facebook icon"></i>
	  </div>

	  <div class="grid__item_22-24">
		<b>Facebook</b><br />
	  	<ul>
	  		<li>Voit seurata Suomen Kuvalehteä Facebookissa</li>
			<li>Voit jakaa juttuja Facebookissa</li>
			<li>Voit seurata jutun kirjoittajaa Facebookissa</li>
		</ul>

	  </div>

	  <div class="grid__item_2-24">
	  	<i class="fa fa-twitter icon"></i>
	  </div>

	  <div class="grid__item_22-24">
		<b>Twitter</b><br />
	  	<ul>
			<li>Voit seurata Suomen Kuvalehteä Twitterissä</li>
			<li>Voit jakaa juttuja Twitterissä</li>
			<li>Voit seurata jutun kirjoittajaa Twitterissä </li>
		</ul>

	  </div>

	  <div class="grid__item_2-24">
	  	<i class="fa fa-rss icon"></i>
	  </div>

	  <div class="grid__item_22-24">
		  <b>Tilaa Suomen Kuvalehden RSS-syöte</b><br />
		  <p>Siirry linkistä RSS-syötesivulle ja paina Tilaa-nappia saadaksesi tuoreimmat otsikot nopeasti ja vaivattomasti.</p>
	  </div>

	  <div class="grid__item_2-24">
	  	<i class="fa fa-envelope icon"></i>
	  </div>

	  <div class="grid__item_22-24">
		<b>Sähköposti</b><br />
	  	<ul>
			<li>Voit jakaa juttuja sähköpostilla</li>
			<li>Voit lähettää jutun kirjoittajalle sähköpostia</li>
		</ul>
	  </div>

	  <div class="grid__item_2-24">
	  	<i class="fa fa-whatsapp icon"></i>
	  </div>

	  <div class="grid__item_22-24">
		  <b>Jaa juttu WhatsAppissa (käytössä vain mobiililaitteilla)</b><br />
		  <p>Voit jakaa jutun WhatsAppissa. Tämä toiminto vaatii, että mobiililaitteeseen on asennettu WhatsApp-sovellus.</p>
	  </div>

	  <div class="grid__item_2-24">
	  	<i class="fa fa-font icon"></i>
	  </div>

	  <div class="grid__item_22-24">
		  <b>Muuta tekstin kokoa</b><br />
		  <p>Voit muuttaa tekstin kokoa suuremmaksi tai pienemmäksi.</p>
	  </div>
	  <div class="grid__item_1">
	  	<a href="/ukk/" class="button">Lue myös usein kysytyt kysymykset</a>
	  </div>

  </div>    </div>
</div>
    </div>
</div>
        <div id="modal-feedback" class="modal ">
    <div class="modal__body"> 
        <div class="dialog">
    <div class="dialog__toolbar">
        <button class="x-mark" ></button>
    </div>
    <div class="dialog__body">
          </div>
</div>
    </div>
</div>


        <div id="modal-login" class="modal modal_medium">
    <div class="modal__body"> 
        <div class="dialog">
    <div class="dialog__toolbar">
        <button class="x-mark" ></button>
    </div>
    <div class="dialog__body">
      
<div class="tabs tabs_forms">

  <div class="tabs__panel tabs__panel_active" id="login-form" >

    <h2>Rekisteröidy</h2>

    <p>Parannamme palvelumme tietoturvaa. Jatkossa tarvitset uuden henkilökohtaisen Otavamedia-tilin, jotta pääset kirjautumaan palveluun.
      <b>Vanhat asiakastunnukset ja salasanat ovat lakanneet toimimasta.</b> Pahoittelemme muutoksesta aiheutuvaa vaivaa.</p>

      <p>
        <a class="button" href="#" onclick="redirectTo('rekisteroidy', 'https://otavamedia.fi/', 15)">Luo Otavamedia-tili</a>
      </p>

      <h2>Kirjaudu</h2>

      <p>Jos olet jo luonut Otavamedia-tilin, kirjaudu tästä palveluun:</p>

      <form method="POST" class="grid grid-gutter form login-form">

  
  <input type="hidden" name="action" value="login" />
  <input type="hidden" name="asauth" value="asauth" />
  <input type="hidden" name="login_redirect" value="" />

  <label for="login_email" class="grid__item_1">
    Sähköpostiosoite    <input id="login_email" type="email" name="email" required="required"/>
  </label>

  <label for="login_password" class="grid__item_1">
    Salasana    <input id="login_password" name="password" type="password" />
  </label>

  <button class="grid__item_1" type="submit">Kirjaudu <i class="loader"></i></button>

</form>

      <p>Jos tarvitset apua rekisteröinnissä, <a href="#" onclick="redirectTo('ota-yhteytta', 'https://otavamedia.fi/', '')">asiakaspalvelumme</a> auttaa mielellään.</p>

      <p>
        Lue <a href="#" data-form-tab="#form-login-info">kirjautumisohjeet.</a>
        Unohditko salasanasi? <a href="#" onclick="redirectTo('salasana-unohtunut', 'https://otavamedia.fi/', 15)">Tilaa uusi.</a>
        Eikö sinulla ole tunnusta? <a href="#" onclick="redirectTo('rekisteroidy', 'https://otavamedia.fi/', 15)">Rekisteröidy palveluun.</a>
      </p>

    </div>

    <div class="tabs__panel" id="form-login-info">
      
  <h2>Toimi näin:</h2>
  <p>1. Luo uusi henkilökohtainen Otavamedia-tili osoitteessa <a href="https://otavamedia.fi/rekisteroidy">otavamedia.fi/rekisteroidy</a>.</p>
  <p>2. Varmenna Otavamedia-tilisi. Saat vahvistusviestin sähköpostiisi.</p>
  <p>3. Kirjaudu palveluun.</p>

  <h2>Kirjautumisen edut</h2>

  <p>Otavamedia-tilin kautta voit käyttää Otavamedian palveluja yhdellä käyttäjätunnuksella. Lisäksi voit mm. tarkastella ja muuttaa omia tietojasi. Uusi rekisteröityminen vastaa EU:n tietosuoja-asetuksen (GDPR) vaatimuksia.</p>
  
  <p>Lisätietoa Otavamedian tietosuojasta löydät <a href="https://otavamedia.fi/tietosuoja">täältä</a>.</p>


  
<h2>Tarvitsetko apua?</h2>

<p>Jos sinulla on ongelmia Otavamedia-tilin aktivoinnissa, otathan yhteyttä asiakaspalveluumme osoitteessa <a href="https://otavamedia.fi">otavamedia.fi</a>.
Asiakaspalvelu auttaa myös laskutus- tai osoitteenmuutosasioissa ja tilapäisissä jakelunkeskeytyksissä.</p>

<p>
  <b>Asiakaspalvelu</b><br>
  Puhelin (09) 156 6227<br>
  Avoinna ma–pe 8–17<br>
  <a href="mailto:digi@otavamedia.fi">digi@otavamedia.fi</a>
</p>

      <p>
       Palaa <a href="#" data-form-tab="#login-form">kirjautumislomakkeelle.</a>
       Unohditko salasanasi? <a href="#" onclick="redirectTo('salasana-unohtunut', 'https://otavamedia.fi/', 15)">Tilaa uusi.</a>
     </p>
   </div>

 </div>

<script type="application/javascript">

  function redirectTo(page,OmSiteURL,clientid) {
    var email = document.getElementsByName("email")[0].value;
    var redirTo = OmSiteURL +  page +"?email=" + encodeURIComponent(email);

    if (page === 'rekisteroidy') {
      redirTo += "&clientid=" + clientid;
    }

    window.location.href = redirTo;
  }
</script>

    </div>
</div>
    </div>
</div>

        
  <div id="dfp__interstitial_5b2212eca2e67">
    <script>window.dfp.displayAdslot('dfp__interstitial_5b2212eca2e67')</script>
  </div>

  
        <!--[if IE 8]>
        <div class="if-ie-8">Huom! Sivuston kaikki ominaisuudet eivät välttämättä toimi selaimellasi. Ole hyvä, ja päivitä selaimesi.</div>
        <![endif]-->

        
<script type="text/javascript">
  jQuery( function() {
    try {
      AsteikkoAuth.init( "https:\/\/suomenkuvalehti.fi\/kirjailijanpaivakirja\/" );
    } catch( e ) {
      if ( window.console && console.error )
        console.error( e );
    }
  } );
</script>    <script type="text/javascript">
      jQuery( function() {
        try {
          OmAdcoin.init(
            "https:\/\/suomenkuvalehti.fi\/kirjailijanpaivakirja",
            ["https:\/\/adserve.adcoin.com\/display\/ad_block\/41\/?api_key=VoXsWMZxSK2BW0Pvrf7cTwvCCiuNwPY5CKfUlD8f"],
            {"no_ad_available":"T\u00e4ll\u00e4 hetkell\u00e4 ei ole valitettavasti saatavilla yht\u00e4\u00e4n sponsoroivaa mainosta.","no_answer_given":"Vastauskentt\u00e4\u00e4n ei ole sy\u00f6tetty vastausta.","wrong_answer":"V\u00e4\u00e4r\u00e4 vastaus.","unknown_error":"Tunnistamaton virhe. Yrit\u00e4 uudelleen.","proceed_to_reward":"Siirry lukemaan artikkelia","answer_button":"Vastaa","answer_button_loading":"L\u00e4hetet\u00e4\u00e4n...","answer_placeholder":"Vastaus","loading":"Ladataan&hellip;","ad_introduction":"Vastaa mainostajan kysymykseen ja p\u00e4\u00e4set lukemaan haluamasi sis\u00e4ll\u00f6n. T\u00e4m\u00e4n lukunautinnon tarjoaa mainostaja.","order_description":"Saat kaiken sivuston sis\u00e4ll\u00f6n k\u00e4ytt\u00f6\u00f6si kun tilaat.","order_button":"Tilaa","answer_thank_you":"Kiitos vastauksestasi! P\u00e4\u00e4set nyt lukemaan artikkelia mainostajan sponsoroimana."}          );
        } catch( e ) {
          if ( window.console && console.error )
            console.error( e );
        }
      } );
    </script>
    
	<script type="text/javascript" charset="utf-8" src="//inpref.s3.amazonaws.com/frosmo.easy.js" async="true"></script>
	<script type="text/javascript" charset="utf-8" src="//inpref.s3.amazonaws.com/sites/33a224284f9b19c7ed12b1fce99ccdcc.js" async="true"></script>

	
	<!-- ChartBeat -->
	<script type='text/javascript'>
	    var _sf_async_config = {};
	    /** CONFIGURATION START **/
	    _sf_async_config.uid = 52168;
	    _sf_async_config.domain = 'suomenkuvalehti.fi';
	    _sf_async_config.useCanonical = true;
	    _sf_async_config.sections = 'Kirjailijan päiväkirja';
	    _sf_async_config.authors = 'Karo Hämäläinen';
	    /** CONFIGURATION END **/
	    (function () {
	        function loadChartbeat() {
	            window._sf_endpt = (new Date()).getTime();
	            var e = document.createElement('script');
	            e.setAttribute('language', 'javascript');
	            e.setAttribute('type', 'text/javascript');
	            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	            document.body.appendChild(e);
	        }
	        var oldonload = window.onload;
	        window.onload = (typeof window.onload != 'function') ?
	            loadChartbeat : function () { oldonload(); loadChartbeat(); };
	    })();
	</script>
	<!-- End of ChartBeat -->

	<script type='text/javascript' src='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/plugins/asteikko-auth-otavamedia/js/jquery.placeholder-enhanced.min.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/cache/asauth/fi_blog21_v256.js?ver=256'></script>
<script type='text/javascript' src='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/plugins/asteikko-auth-otavamedia/js/asteikko-auth.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-includes/js/wp-a11y.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Ei tuloksia.","oneResult":"L\u00f6ytyi 1 hakutulos. Navigoi yl\u00f6s ja alasp\u00e4in -nuolilla.","manyResults":"L\u00f6ydettiin %d hakutulosta. Navigoi yl\u00f6s ja alasp\u00e4in -nuolilla.","itemSelected":"Valittu."};
/* ]]> */
</script>
<script type='text/javascript' src='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxSolrConfig = {"core":"sk","debug":"1","default_topic":null,"kickstart":"","row":"12","server":"db1","topics":{"all":{"display_name":"Kaikki","order":0},"post":{"display_name":"Artikkeli","order":1},"blog":{"display_name":"Blogit","order":2},"issue_page":{"display_name":"Viikon lehti","order":3}},"blacklist":["\/^Sis\u00e4llys ja ohjeet\/","\/^Seuraavassa numerossa\/","\/^Postilaatikko\/","\/^Palaute\/","\/^Yhteystiedot\/","\/^[\u2014]\/"],"base_url":"https:\/\/prod2.vik.fi\/solr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/plugins/om-sivustohaku/js/search.min.js'></script>
<script type='text/javascript' src='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/plugins/om-adcoin/src/Aste/OmAdcoin/../../../js/om-adcoin.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/plugins/om-adcoin/src/Aste/OmAdcoin/../../../js/video.min.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/suomenkuvalehti.fi\/kirjailijanpaivakirja\/wp-admin\/admin-ajax.php","post_id":"1196"};
/* ]]> */
</script>
<script type='text/javascript' src='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/themes/om-core/assets/footer.min.js'></script>
<script type='text/javascript' src='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-content/themes/om-suomenkuvalehti/assets/footer.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js'></script>
<script type='text/javascript' src='https://suomenkuvalehti.fi/kirjailijanpaivakirja/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
      <!-- 151 queries in 0,795 seconds. -->
    </div> <!-- #site -->

    
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>
  <!-- test3 --><!-- test3 -->  </body>
</html>
